Top Poster
#1 ramon fincken 399
#2 Site admin 3
#3 Ber|Art 2
#4 braddmark 1
#5 accentmedia 1
#6 Xarzu 1
#7 pEcosespedex 1
#8 khadish 1
#9 moxxx 1
#10 nistelrock 1
[centos] Missing Dependency: tcp_wrappers is needed by package 1:nfs-utils-1.0.9-54.el5.x86_64 (base)



Rating : 4 / 5

 
Post new topic   Reply to topic    Ramonfincken.com Forum Index -> Lounge
Beta
Want to be notified by email when this topic gets a reply?  
View previous topic :: View next topic  
Author Message
ramon fincken
Site's programmer

Get a free globally recognized avatar
It's free!


Joined: 03 Aug 2007
Posts: 399
Location: A'dam/Diemen, The Netherlands

PostPosted: Thu Sep 15, 2011 6:26 am    Post subject: [centos] Missing Dependency: tcp_wrappers is needed by package 1:nfs-utils-1.0.9-54.el5.x86_64 (base) Reply with quote

CentOS 64 bit

Missing Dependency: tcp_wrappers is needed by package

It turned out that i had tcp_wrappers installed for both 32 bit as well as 64 bit.
Removing the 32 bit solved the problem.
Back to top
View user's profile Send private message Visit poster's website
Google adsense
Advertisement





PostPosted: Thu Sep 15, 2011 6:26 am    Post subject: [centos] Missing Dependency: tcp_wrappers is needed by package 1:nfs-utils-1.0.9-54.el5.x86_64 (base)

Advertisement
Back to top
GravityForms
Advertisement





PostPosted: Thu Sep 15, 2011 6:26 am    Post subject: [centos] Missing Dependency: tcp_wrappers is needed by package 1:nfs-utils-1.0.9-54.el5.x86_64 (base)

Advertisement
Gravity Forms Plugin for WordPress
Back to top
Post new topic   Reply to topic    Ramonfincken.com Forum Index -> Lounge All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
General forums
The world of freelance
Programming
Other projects
Poll
I love gifts

Yes goodies and presents! [3]
No but I love polls ! [1]

Related google ads